我如何优化Flash内容发布到网络?
对于网络发布来说,让内容紧凑是很重要的。
为什么我不能导入我的音频文件?
如果您为整个交互或特定项目指定了背景音频文件,但它没有出现在您的Flash交互中,请确保:
我必须使用什么Adobe Flash Player版本才能玩isspring创建的交互?
使用isspring Kinetics创建的Flash交互至少需要Adobe Flash Player 9。
我的超链接打不开。我该如何解决这个问题?
我需要什么软件来回放isspring创建的交互?
isspring Kinetics将交互包在一个. swf格式的Flash文件中。查看交互所需要的是adobeflashplayer版本9或更高版本。